<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Expires" content="0" /><title>حسم موقف كاريلو من مباراتي ضمك والاتحاد</title><link rel="canonical" href="https://slaati.com//2022/12/29/p2192434.html" data-rh="true" /><link rel="og:url" content="https://slaati.com//2022/12/29/p2192434.html" data-rh="true" /><meta name="description" content="حسم الجهاز الطبي في نادي الهلال موقف اللاعب، أندريه كاريلو؛ من مباراتي ضمك والاتحاد. ويشك. [&amp;#8230;]
" data-rh="true" /><meta name="twitter:card" content="summary_large_image" data-rh="true" /><meta name="twitter:title" content="حسم موقف كاريلو من مباراتي ضمك والاتحاد" data-rh="true" /><meta name="twitter:description" content="c" data-rh="true" /><meta property="og:title" content="حسم موقف كاريلو من مباراتي ضمك والاتحاد" data-rh="true" /><meta property="og:description" content="حسم الجهاز الطبي في نادي الهلال موقف اللاعب، أندريه كاريلو؛ من مباراتي ضمك والاتحاد. ويشك. [&amp;#8230;]
" data-rh="true" /><meta property="og:image" content="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-3.46.56-PM.jpeg" data-rh="true" /><meta property="twitter:image" content="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-3.46.56-PM.jpeg" data-rh="true" /><meta name="keywords" content="صحيفة صدى الالكترونية,أخبار محلية سعودية,عربية,دولية,إقتصادية,إجتماعية,مال واعمال,رياضة,شئون المرأة" data-rh="true" /><meta name="twitter:site" content="@SadaNews_" data-rh="true" /><meta name="twitter:creator" content="@SadaNews_" data-rh="true" /><meta property="og:locale" content="ar_SA" data-rh="true" /><meta property="og:type" content="article" data-rh="true" /><meta property="og:site_name" content="صحيفة صدى الالكترونية" data-rh="true" /><noscript data-rh="true"><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt=""/></noscript><link rel="icon" href="/favicon.ico" /><meta name="next-head-count" content="24" /><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-Y2HTWWV3NC"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());
              gtag('config', 'G-Y2HTWWV3NC', { page_path: window.location.pathname });
            </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="preload" href="/_next/static/css/e62d4abbbf05d5f5.css" as="style" /><link rel="stylesheet" href="/_next/static/css/e62d4abbbf05d5f5.css" data-n-g="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-d7b038a63b619762.js" defer=""></script><script src="/_next/static/chunks/framework-a87821de553db91d.js" defer=""></script><script src="/_next/static/chunks/main-d8b1ff545a609496.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b9050896aedc49d4.js" defer=""></script><script src="/_next/static/chunks/719-6f7522362b2acbc9.js" defer=""></script><script src="/_next/static/chunks/152-94e6b5787f719e9c.js" defer=""></script><script src="/_next/static/chunks/pages/%5Byear%5D/%5Bmonth%5D/%5Bday%5D/%5Bpostid%5D-df8187ff8db6e70d.js" defer=""></script><script src="/_next/static/FCoonFDRvB_9-40P7dEO6/_buildManifest.js" defer=""></script><script src="/_next/static/FCoonFDRvB_9-40P7dEO6/_ssgManifest.js" defer=""></script><script src="/_next/static/FCoonFDRvB_9-40P7dEO6/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="top-header"><div class="container-fluid"><div id="top-header"><div class="container"><div class="row"><div class="col" id="right-menu"><div id="mySidenav" class="sidenav" style="width:0"><a class="closebtn"><i class="fa fa-window-close"></i></a><div class="row"><div class="col-12" id="butt-up"><div class="auth-btn"><a data-type="link" class="login btn-style1" href="/login"> تسجيل دخول </a><a data-type="link" class="signup btn-style2" href="/register"> إنشاء حساب </a></div></div><div class="col-12" id="li-down"><ul class="list-links"><li><a data-type="link" href="/contact"> اتصل بنا </a></li><li><a data-type="link" href="/adv"> اعلن لدينا </a></li><li><a data-type="link" href="/privacy-policy"> سياسة الخصوصية </a></li></ul></div></div></div><div id="main" class="d-block d-sm-none d-md-block d-lg-none"><div class="icon-list"><img layout="responsive" src="/sada/img/list-menu.png" width="30" height="19" /></div></div><div class="menu-lg d-none d-lg-block"><ul><li><a href="/login">تسجيل الدخول</a></li><li><a href="/contact">اتصل بنا</a></li><li><a href="/adv">اعلن لدينا</a></li><li><a href="/privacy-policy">سياسة الخصوصية</a></li></ul></div></div><div class="col logo-top"><a data-type="link" class="navbar-brand" href="/"><img src="/sada/img/brand.png" layout="responsive" alt="" width="300" height="84" /></a></div><div class="col"><div class="newspaper-num"><span class="newspape"> الاعداد السابقة للصحيفة </span><div class="reacticon"><input type="button" class="bu-cal" id="datepicker" /><div style="display:none" class="react-date-picker react-date-picker--open react-date-picker--enabled"><div class="react-calendar"><div class="react-calendar__navigation"><button aria-label="" class="react-calendar__navigation__arrow react-calendar__navigation__prev2-button" type="button">«</button><button aria-label="" class="react-calendar__navigation__arrow react-calendar__navigation__prev-button" type="button">‹</button><button aria-label="" class="react-calendar__navigation__label" style="flex-grow:1" type="button"><span class="react-calendar__navigation__label__labelText react-calendar__navigation__label__labelText--from">December 2022</span></button><button aria-label="" class="react-calendar__navigation__arrow react-calendar__navigation__next-button" disabled="" type="button">›</button><button aria-label="" class="react-calendar__navigation__arrow react-calendar__navigation__next2-button" disabled="" type="button">»</button></div><div class="react-calendar__viewContainer"><div class="react-calendar__month-view "><div style="display:flex;align-items:flex-end"><div style="flex-grow:1;width:100%"><div class="react-calendar__month-view__weekdays" style="display:flex;flex-wrap:no-wrap"><div class="react-calendar__month-view__weekdays__weekday" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden"><abbr aria-label="Saturday" title="Saturday">Sat</abbr></div><div class="react-calendar__month-view__weekdays__weekday" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden"><abbr aria-label="Sunday" title="Sunday">Sun</abbr></div><div class="react-calendar__month-view__weekdays__weekday" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden"><abbr aria-label="Monday" title="Monday">Mon</abbr></div><div class="react-calendar__month-view__weekdays__weekday" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden"><abbr aria-label="Tuesday" title="Tuesday">Tue</abbr></div><div class="react-calendar__month-view__weekdays__weekday" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden"><abbr aria-label="Wednesday" title="Wednesday">Wed</abbr></div><div class="react-calendar__month-view__weekdays__weekday" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden"><abbr aria-label="Thursday" title="Thursday">Thu</abbr></div><div class="react-calendar__month-view__weekdays__weekday" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden"><abbr aria-label="Friday" title="Friday">Fri</abbr></div></div><div class="react-calendar__month-view__days" style="display:flex;flex-wrap:wrap"><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend react-calendar__month-view__days__day--neighboringMonth" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="November 26, 2022">26</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="November 27, 2022">27</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="November 28, 2022">28</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="November 29, 2022">29</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="November 30, 2022">30</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 1, 2022">1</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 2, 2022">2</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 3, 2022">3</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 4, 2022">4</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 5, 2022">5</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 6, 2022">6</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 7, 2022">7</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 8, 2022">8</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 9, 2022">9</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 10, 2022">10</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 11, 2022">11</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 12, 2022">12</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 13, 2022">13</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 14, 2022">14</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 15, 2022">15</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 16, 2022">16</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 17, 2022">17</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 18, 2022">18</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 19, 2022">19</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 20, 2022">20</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 21, 2022">21</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 22, 2022">22</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 23, 2022">23</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 24, 2022">24</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 25, 2022">25</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 26, 2022">26</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 27, 2022">27</abbr></button><button class="react-calendar__tile react-calendar__tile--active react-calendar__tile--range react-calendar__tile--rangeStart react-calendar__tile--rangeEnd react-calendar__tile--rangeBothEnds react-calendar__month-view__days__day" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 28, 2022">28</abbr></button><button class="react-calendar__tile react-calendar__tile--now react-calendar__month-view__days__day" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 29, 2022">29</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 30, 2022">30</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="December 31, 2022">31</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="January 1, 2023">1</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="January 2, 2023">2</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="January 3, 2023">3</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="January 4, 2023">4</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--neighboringMonth" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="January 5, 2023">5</abbr></button><button class="react-calendar__tile react-calendar__month-view__days__day react-calendar__month-view__days__day--weekend react-calendar__month-view__days__day--neighboringMonth" disabled="" style="flex-basis:14.285714285714286%;flex-shrink:0;flex-grow:0;overflow:hidden" type="button"><abbr aria-label="January 6, 2023">6</abbr></button></div></div></div></div></div></div></div></div><span class="date">الخميس<!-- --><i>29<!-- --> <!-- -->ديسمبر<!-- --></i></span></div></div></div></div></div></div></div><div class="container-fluid"><div id="menu-header"><div class="container"><div class="mobile-logo d-block d-sm-none"><a href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27190%27%20height=%2785%27/%3e" /></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img srcSet="/_next/image?url=%2Fsada%2Fimg%2Flogo.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fsada%2Fimg%2Flogo.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fsada%2Fimg%2Flogo.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><div class="serach-two d-block d-sm-none"><div class="serch-icon-main"><form class="search-form" action="/search/"><input type="text" id="input-search" placeholder="بحث" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></div></div></div><div class="main-nav"><div class="menu-links"><ul class="links"><li><a href="/">الرئيسية</a></li><li><a href="/news/local-news">الأخبار المحلية</a></li><li><a href="/news/arab-and-international-news">عربية ودولية</a></li><li><a href="/news/accidents">حوادث</a></li><li><a href="/news/light-news">منوعات</a></li><li><a href="/news/jobs-news">الوظائف</a></li><li><a href="/news/bussiness-news">مال وأعمال</a></li><li><a href="/news/sports-news">أخبار رياضية</a></li><li><a href="/video/clips">فيديوهات</a></li><li class="dropdown d-none d-lg-block"><a class="dropbtn dropdown-toggle">أخرى</a><ul class="dropdown-content"><a href="/pictures/news-in-picture">الخبر فى صورة </a><a href="/news/women-world">عالم المرأة </a><a href="/news/cars-world">عالم السيارات </a><a href="/news/art-culture"> وثائقيات</a><a href="/news/free-pen">قلم حر </a><a href="/news/articles">مقالات </a></ul></li><li class="d-block d-sm-none"><a href="/news/women-world">عالم المرأة </a></li><li class="d-block d-sm-none"><a href="/news/cars-world">عالم السيارات </a></li><li class="d-block d-sm-none"><a href="/pictures/news-in-picture">الخبر فى صورة </a></li><li class="d-block d-sm-none"><a href="/news/art-culture">وثائقيات</a></li></ul></div><div class="serach-two"><div class="serch-icon-main d-none d-lg-block"><form class="search-form" action="/search/"><input type="text" id="input-search" placeholder="بحث" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="container-fluid"><div id="box-slider"><div class="container"><div id="div-gpt-ad-1656481071648-0" style="min-width:320px;min-height:51px"></div><div class="row"><div class="col-xl-9 col-lg-9 col-12" id="post-single"><div class="breadcrumb-con"><ul class="breadcrumb"><li class="breadcrumb-item"><a data-type="link" href="/">الرئيسية</a></li><i class="fa-greater-than"></i><li class="breadcrumb-item"><a data-type="link" href="/news/sports-news">اخبار رياضية</a></li><i class="fa-greater-than"></i><li class="breadcrumb-item active">حسم موقف كاريلو من مباراتي ضمك والاتحاد</li></ul></div><div class="post-title"><h1 id="post-title">حسم موقف كاريلو من مباراتي ضمك والاتحاد</h1></div><div></div><div class="post-statistics"><div class="statistics-item date-num"><i class="fa fa-clock"></i><span> <!-- -->منذ 42 دقيقة<!-- --> <!-- --></span></div><div class="statistics-item comments-num"><i class="fa fa-comment"></i><span> <!-- -->0<!-- --> <!-- --></span></div><div class="statistics-item views-num"><i class="fa fa-signal"></i><span> <!-- -->1093<!-- --> <!-- --></span></div></div><div class="post-share" style="clear:both"><div class="share-single-post"><ul><li class="whatsapp"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><i class="fa fa-whatsapp"></i><span>الواتس اب</span></button></li><li class="facebook"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><i class="fa fa-facebook"></i><span>فيسبوك</span></button></li><li class="twitter"><button aria-label="twitter" class="react-share__ShareButton Demo__some-network__share-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><i class="fa fa-twitter"></i><span>تويتر</span></button></li><li class="snapchat"><a href="https://www.snapchat.com/add/slaati377" target="_blank" rel="noreferrer"><i class="fa fa-snapchat-ghost"></i><span>سناب شات</span></a></li></ul></div></div><div class="post-img"><picture><img loading="lazy" src="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-3.46.56-PM.jpeg" class="d-block" alt="حسم موقف كاريلو من مباراتي ضمك والاتحاد" /></picture></div><div class="google-news"><a href="https://news.google.com/publications/CAAqJAgKIh5DQklTRUFnTWFnd0tDbk5zWVdGMGFTNWpiMjBvQUFQAQ?hl=ar&amp;amp;gl=SA&amp;amp;ceid=SA%3Aar" target="_blank" rel="noopener noreferrer" title="صدي جوجل">تابعوا <!-- --><strong> صدي </strong> على<!-- --><img src="/sada/img/google.png" /></a></div><div class="adsbox"></div><div class="post-field"><span class="post-source"> <!-- -->ماجد محمد<!-- --> <!-- --></span></div><div class="post-content"><div><p>حسم الجهاز الطبي في نادي الهلال موقف اللاعب، أندريه كاريلو؛ من مباراتي ضمك والاتحاد.</p>
<p>ويشك الجهاز في إمكانية لحاق اللاعب بمباراة ضمك بل سيتأكد وجوده في مباراة الاتحاد، وفقا لـ&#8221;الرياضية&#8221;.</p>
<p>يذكر أن الهلال سيواجه نظيره ضمك مساء يوم السبت المقبل ضمن منافسات الجولة 11 في دوري روشن، في حين سيواجه الاتحاد يوم 5 يناير المقبل.</p>
<p>&nbsp;</p>
</div></div><div class="post-tags"><ul class="tages-list"><li><a data-type="link" href="/tag/%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D9%87-%D9%83%D8%A7%D8%B1%D9%8A%D9%84%D9%88%D8%9B-%D8%B6%D9%85%D9%83">أندريه كاريلو؛ ضمك</a></li><li><a data-type="link" href="/tag/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF">الاتحاد</a></li><li><a data-type="link" href="/tag/%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84">لاعب الهلال</a></li><li><a data-type="link" href="/tag/%D9%86%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84">نادي الهلال</a></li></ul></div><div class="comments-con"><h4 class="comment-title"> التعليقات </h4><div class="comments-list"></div><div class="comment-form"><h4 class="form-title"> اترك تعليقاً </h4><form method="post"><input type="hidden" name="postId" value="2192434" /><div class="mb-3"><textarea class="form-control" id="inputcomment" rows="5" maxLength="500" name="comment" placeholder="التعليق" required=""></textarea></div><div><div class="mb-3"><input type="text" class="form-control" id="inputname" name="name" placeholder="اسم المستخدم" required="" value="" /></div><div class="mb-3"><input type="email" class="form-control" id="inputemail" name="email" placeholder="البريد الالكترونى" required="" value="" /></div></div><div class="mb-0"><button type="submit" class="primary-btn">إرسال</button></div></form></div></div></div><div class="col-lg-3 col-12"><div class="sidebar-block community-news"><div id="div-gpt-ad-1656481088083-0" style="min-width:300px;min-height:250px"></div><div class="block-title"><h3>أخر الأخبار</h3></div><div class="block-content"><div class="item item-community-news"><div class="img"><a data-type="link" href="/2022/12/29/p2192438.html"><img loading="lazy" src="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-4.10.36-PM.jpeg" class="d-block" alt="بالفيديو .. &amp;#8220;المواصفات&amp;#8221; تحذر من &amp;#8220;مواقد&amp;#8221; معدلة تتسبب في كوارث" /></a></div><div class="post-txt"><a data-type="link" href="/2022/12/29/p2192438.html"><h3>بالفيديو .. &#8220;المواصفات&#8221; تحذر من &#8220;مواقد&#8221; معدلة تتسبب في كوارث</h3></a><div class="post-statistics"><div class="statistics-itemm date-num"><i class="fa fa-clock"></i><span> <!-- -->منذ 10 دقيقة<!-- --> <!-- --></span></div><div class="statistics-item comments-num"><i class="fa fa-comment"></i><span> <!-- -->0<!-- --> <!-- --></span></div><div class="statistics-item views-num"><i class="fa fa-signal"></i><span> <!-- -->1013<!-- --> <!-- --></span></div></div></div></div><div class="item item-community-news"><div class="img"><a data-type="link" href="/2022/12/29/p2192436.html"><img loading="lazy" src="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-3.59.20-PM.jpeg" class="d-block" alt="&amp;#8220;الدفاع المدني&amp;#8221;: ندعو الجميع لعدم المغامرة وأخذ الحيطة والحذر" /></a></div><div class="post-txt"><a data-type="link" href="/2022/12/29/p2192436.html"><h3>&#8220;الدفاع المدني&#8221;: ندعو الجميع لعدم المغامرة وأخذ الحيطة والحذر</h3></a><div class="post-statistics"><div class="statistics-itemm date-num"><i class="fa fa-clock"></i><span> <!-- -->منذ 17 دقيقة<!-- --> <!-- --></span></div><div class="statistics-item comments-num"><i class="fa fa-comment"></i><span> <!-- -->0<!-- --> <!-- --></span></div><div class="statistics-item views-num"><i class="fa fa-signal"></i><span> <!-- -->1050<!-- --> <!-- --></span></div></div></div></div><div class="item item-community-news"><div class="img"><a data-type="link" href="/2022/12/29/p2192424.html"><img loading="lazy" src="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-4.18.47-PM.jpeg" class="d-block" alt="وزير العدل يوجه بإطلاق منتج العقود الإلكترونية الموثقة" /></a></div><div class="post-txt"><a data-type="link" href="/2022/12/29/p2192424.html"><h3>وزير العدل يوجه بإطلاق منتج العقود الإلكترونية الموثقة</h3></a><div class="post-statistics"><div class="statistics-itemm date-num"><i class="fa fa-clock"></i><span> <!-- -->منذ 25 دقيقة<!-- --> <!-- --></span></div><div class="statistics-item comments-num"><i class="fa fa-comment"></i><span> <!-- -->0<!-- --> <!-- --></span></div><div class="statistics-item views-num"><i class="fa fa-signal"></i><span> <!-- -->1002<!-- --> <!-- --></span></div></div></div></div><div class="item item-community-news"><div class="img"><a data-type="link" href="/2022/12/29/p2192432.html"><img loading="lazy" src="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-3.44.20-PM.jpeg" class="d-block" alt="تحذيرات من &amp;#8220;حمية البيض المسلوق والماء&amp;#8221; للتنحيف السريع" /></a></div><div class="post-txt"><a data-type="link" href="/2022/12/29/p2192432.html"><h3>تحذيرات من &#8220;حمية البيض المسلوق والماء&#8221; للتنحيف السريع</h3></a><div class="post-statistics"><div class="statistics-itemm date-num"><i class="fa fa-clock"></i><span> <!-- -->منذ 34 دقيقة<!-- --> <!-- --></span></div><div class="statistics-item comments-num"><i class="fa fa-comment"></i><span> <!-- -->0<!-- --> <!-- --></span></div><div class="statistics-item views-num"><i class="fa fa-signal"></i><span> <!-- -->1039<!-- --> <!-- --></span></div></div></div></div><div class="item item-community-news"><div class="img"><a data-type="link" href="/2022/12/29/p2192434.html"><img loading="lazy" src="https://cp.slaati.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-3.46.56-PM.jpeg" class="d-block" alt="حسم موقف كاريلو من مباراتي ضمك والاتحاد" /></a></div><div class="post-txt"><a data-type="link" href="/2022/12/29/p2192434.html"><h3>حسم موقف كاريلو من مباراتي ضمك والاتحاد</h3></a><div class="post-statistics"><div class="statistics-itemm date-num"><i class="fa fa-clock"></i><span> <!-- -->منذ 42 دقيقة<!-- --> <!-- --></span></div><div class="statistics-item comments-num"><i class="fa fa-comment"></i><span> <!-- -->0<!-- --> <!-- --></span></div><div class="statistics-item views-num"><i class="fa fa-signal"></i><span> <!-- -->1093<!-- --> <!-- --></span></div></div></div></div></div><div id="div-gpt-ad-1656481088083-1" style="min-width:300px;min-height:250px"></div></div></div></div></div></div></div><footer><div class="main-footer"><div class="container"><div class="row"><div class="col-lg-5 col-md-12"><div class="footer-logo"><img src="/sada/img/logo.png" alt="" width="" height="" /><div class="txt-footer">صحيفة سعودية حاصلة على ترخيص وزارة الإعلام</div><div class="sm-links"><span> تابع صدى </span><ul><li><a href="https://www.facebook.com/slaaticom" target="_blank" rel="noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SadaNews_" target="_blank" rel="noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.snapchat.com/add/slaati377" target="_blank" rel="noreferrer"><i class="fa fa-snapchat-ghost"></i></a></li><li><a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" rel="noreferrer"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" rel="noreferrer"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="col-lg-2 col-md-12"><div class="footer-list"><h5> خدمات صدى </h5><ul><li><a data-type="link" href="/register"> عضوية صدى </a></li><li><a data-type="link" href="/adv"> الإعلانات </a></li><li><a data-type="link" href="/privacy-policy"> سياسة الخصوصية </a></li><li><a data-type="link" href="/contact"> إتصل بنا </a></li></ul></div></div><div class="col-lg-2 col-md-12"><div class="footer-list"><h5> صدى الأخبارية </h5><ul><li><a data-type="link" href="/aboutus"> من نحن </a></li><li><a data-type="link" href="/aboutus"> الرؤية </a></li><li><a data-type="link" href="/aboutus"> الرسالة </a></li></ul></div></div><div class="col-lg-3 col-md-12"><div class="footer-app"><h5>تطبيق صدى الأخبارى<!-- --><br />متوفر الان<!-- --></h5><div class="row"><div class="col app-store"><a href="https://apps.apple.com/us/app/sadanews/id1598121351" target="_blank"><img loading="lazy" src="/sada/img/app.png" alt="" width="" height="" /></a></div><div class="col google-play"><a href="https://play.google.com/store/apps/details?id=com.dimofinf.sada_app" target="_blank"><img loading="lazy" src="/sada/img/goo-an.png" /></a></div></div></div></div></div></div></div><div class="bottom-footer"><div class="container"><div class="row"><div class="col-md-6 col-12"><div class="copyright"> جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية © 2022 </div></div><div class="col-md-6 col-12"><div class="tarana_copyright">برمجة وتصميم<!-- --><a target="_blank" href="http://www.tarana.sa" title="ترانا بريس"> ترانا لتقنية المعلومات </a> | <!-- --><a target="_blank" href="http://www.tarana.sa" title="ترانا بريس"><img src="/sada/img/tarana_logo.png" alt="ترانا بريس" title="ترانا بريس" /></a></div></div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"78133c232ee72006","token":"8c250a55cfe644738ad40320fa530f3f","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>